Vai al contenuto

English Italiano
Colour Theme
 

Indice Del Forum

- - - - -

Chiavetta Tim Mi Disconnette Sempre


  • Non puoi rispondere a questa discussione
8 replies to this topic

#1 lucaboyy

lucaboyy

    Iniziato

  • Utenti
  • Pip
  • 8 Messaggi:

Inviato 26 June 2009 - 11:01 AM

ciao o un problema con la chiavetta onda della tim la copertura è buona 3 tacche EDGE ma non sta collegato + di 2 min qualcuno mi sa dare qualche dritta per configurare la chiavetta . grazie

#2 Ti con Zero

Ti con Zero

    Won-Tolla

  • Staff
  • 4889 Messaggi:
  • Sesso:
  • Località:NiceOne

Inviato 26 June 2009 - 15:33 PM

Ciao
HO, voce del verbo avere, prima persiona singolare del modo indicativo, tempo presente, si scrive con l'acca davanti :)

Non ci sono, purtroppo, trucchi magici per far sì che la chiavetta non perda la connessione. Anche la mia (della 3) nonostante il buon segnale si disconnette spesso, anche dopo aver aggiornato il software di comunicazione.

Puoi provare a contattare il servizio clienti TIM o andare in qualche negozio telecom, ma temo che il problema rimarrà lo stesso: infatti le variabili legate alla ricezione del segnale sono troppo "variabili" per consentire un' identificazione certa del problema.

#3 ursica

ursica

    Iniziato

  • Utenti
  • Pip
  • 2 Messaggi:

Inviato 15 July 2009 - 19:21 PM

Visualizza messaggiolucaboyy, su 26/06/09, 12:01, ha detto:

ciao o un problema con la chiavetta onda della tim la copertura è buona 3 tacche EDGE ma non sta collegato + di 2 min qualcuno mi sa dare qualche dritta per configurare la chiavetta . grazie

ciao.anchio ho avuto lo stesso problema,2 gg fa ho inviato una email alla onda,adesso tutto e apposto,ti mando quello ke mi hanno scritto:"Gentile cliente,



Le suggeriamo di:



* accertare che il prodotto funzioni facendo un test con un altro PC;

* utilizzare il cavo USB doppio per collegare il prodotto;

* testare il prodotto utilizzando un'altra SIM;

* eseguire una scansione del sistema con un software antivirus aggiornato.



Le suggeriamo inoltre di creare una configurazione RAS (Accesso Remoto) nel software ONDA. Per fare ciò:



1) Aprire il software ONDA;

2) Cliccare su <img id="_x0000_i1025" width="22" height="21"> Impostazioni, poi Rete e infine Configurazione;

3) Spuntare <img id="_x0000_i1026" width="12" height="14"> Aggiungi RAS configurazione e cliccare su Aggiungi;

4) Inserire un Nome Profilo a scelta ed i parametri dell'operatore (es. numero connessione, APN…);

5) Cliccare su OK;

6) Selezionare il profilo appena creato e cliccare su Predefinito.



Ricordiamo che per l'operatore TIM i parametri sono:



* Nome profilo: (a scelta)

* Numero conn.: *99#

* Abilitare l'opzione "Usare il seguente nome APN"

* APN: ibox.tim.it



Per ulteriori informazioni o per informazioni riguardo i parametri di altri operatori contatti il suo operatore.



Rimuovere inoltre eventuali modem installati nel sistema e non utilizzati. Procedere come segue:



1) Collegare il modem ONDA al PC;

2) Aprire Opzioni modem e telefono (START à Pannello di controllo à Opzioni modem e telefono);

3) Cliccare sulla linguetta Modem;

4) Rimuovere uno alla volta eventuali modem con la dicitura "Non presente" nella colonna "Collegato a".



E' consigliabile disinstallare eventuali software non utilizzati (p.es. Nokia PC Suite, ecc) che installano periferiche modem nel sistema.



Verificare inoltre che le opzioni di risparmio energetico sulle periferiche ONDA siano disabilitate. Per fare ciò:



1) Aprire Gestione Periferiche (da Pannello di controllo à Sistema à Hardware à Gestione Periferiche);

2) Fare doppio click a turno sulle periferiche ONDA (p.es. il modem ONDA Proprietary USB Modem);

3) Cliccare sulla linguetta Risparmio energia;

4) Togliere la spunta da "Consenti al computer di spegnere la periferica per risparmiare energia";

5) Cliccare su OK.



Se utilizza Windows XP le suggeriamo la seguente impostazione:



1) Cliccare su Start à Pannello di Controllo à Connessioni di rete;

2) Cercare la connessione LAN che utilizza ONDA Wireless Ethernet Adapter;

3) Fare doppio click sulla connessione e quindi cliccare su Proprietà;

4) Cliccare su Autenticazione;

5) Se presente e abilitata, disabilitare l'opzione "Abilita autenticazione IEEE 802.1x per questa rete";

6) Cliccare su OK;



Qualora il problema persistesse, la invitiamo a consegnare il prodotto presso il Centro TIM di Sua fiducia o un Punto di Raccolta Autorizzato ONDA (PDA) specificando il guasto riscontrato.

L'elenco dei nostri PDA è disponibile sul sito www.ondacommunication.com nell'area Assistenza.





Cordiali saluti,



PC Card After Sales Support

Onda Communication S.p.A.

www.ondacommunication.com
pccard.aftersales@ondacommunication.com

.ciao e a :) presto


#4 ladyice88

ladyice88

    Iniziato

  • WinGirls
  • 15 Messaggi:
  • Sesso:
  • Località:Lecce

Inviato 21 July 2009 - 19:51 PM

Visualizza messaggiolucaboyy, su 26/06/09, 12:01, ha detto:

ciao o un problema con la chiavetta onda della tim la copertura è buona 3 tacche EDGE ma non sta collegato + di 2 min qualcuno mi sa dare qualche dritta per configurare la chiavetta . grazie

Ciao, anch'io ho acquistato da poco una kiavetta onda mt503hsa e all'inizio mi si disconnetteva continuamente in particolar modo quando utilizzavo eMule ,ho risolto questo problema mettendo una ventola esterna in modo tale da non far surriscaldare la chiavetta,ora và avanti anche per 7 ore senza disconnettersi,il problema più grande di queste chiavette secondo me è appunto il surriscaldamento

#5 ladyice88

ladyice88

    Iniziato

  • WinGirls
  • 15 Messaggi:
  • Sesso:
  • Località:Lecce

Inviato 21 July 2009 - 19:54 PM

Visualizza messaggiolucaboyy, su 26/06/09, 12:01, ha detto:

ciao o un problema con la chiavetta onda della tim la copertura è buona 3 tacche EDGE ma non sta collegato + di 2 min qualcuno mi sa dare qualche dritta per configurare la chiavetta . grazie

So che purtroppo non è un granchè come risposta :) però ti consiglio di provare ^^

#6 zaffiro78

zaffiro78

    Iniziato

  • Utenti
  • Pip
  • 1 Messaggi:

Inviato 16 January 2010 - 00:06 AM

Anche io sto rilevando lo stesso problema con la chiavetta di un mio amico.
Si disconnette sempre dopo 2 minuti e 1 secondo...

Inoltre, dopo la connessione non riesce ad aprire le pagine internet..infatti nella cronologia i dati ricevuti ed inviati sono sempre uguali a zero!

#7 Luna75

Luna75

    Maniaco

  • Expert
  • 820 Messaggi:
  • Sesso:

Inviato 16 January 2010 - 11:06 AM

Ciao Zaffiro78 e benvenuto.
Hai provato i consigli che si leggono in questo threat? :) :P

#8 Medioman

Medioman

    Fanatico

  • Support Staff
  • 2321 Messaggi:
  • Sesso:
  • Località:Borgaro Torinese

Inviato 02 February 2010 - 20:15 PM

domanda che può sembrare fuori luogo..siete sicuri di avere ancora disponibilità di tarffico o ore di navigazione mensile ?

#9 Pike

Pike

    Illuminato

  • Vice Admin
  • 7738 Messaggi:
  • Sesso:

Inviato 02 February 2010 - 21:33 PM

Infine: avete contattato il servizio clienti?
Può capitare anche che nella vostra zona possano esserci inconvenienti di tipo tecnico...






0 utente(i) stanno leggendo questa discussione

utenti, ospiti, utenti anonimi

Coded for IP.Board 3.2 by Scott Jones of the TheDanzorLabs - Web Design and Development