Vai al contenuto

English Italiano
Colour Theme
 

Indice Del Forum

- - - - -

Aiuto Problema Non Riesco Ad Entrare In Molti Siti Inetrnet.


  • Non puoi rispondere a questa discussione
3 replies to this topic

#1 luciano9429

luciano9429

    Iniziato

  • Utenti
  • Pip
  • 1 Messaggi:
  • Sesso:

Inviato 19 August 2011 - 14:58 PM

Salve a tutti spero possiate essermi d'aiuto praticamente non riesco ad accedere a molti siti come ad esempio (microsoft,messenger,yahoo) e molti altri. In alcuni siti mi dice impossibile aprire la pagina mentre ce ne sono altri che rimangono in caricamento e non si aprono ho provato di tutto ma niente cosa devo fare?

Post modificato da luciano9429 il 19 August 2011 - 15:03 PM


#2 FDAC

FDAC

    Maniaco

  • Utenti
  • PipPipPipPipPipPip
  • 832 Messaggi:
  • Sesso:
  • Località:Trento

Inviato 20 August 2011 - 08:32 AM

Ciao Luciano, probabilmente il file hosts è danneggiato da qualche virus. Per il momento;

Se hai Windows XP;
Scarica Hosts: http://www.mvps.org/...p2002/hosts.zip

posiziona Hosts.zip sul Desktop ed esegui queste operazioni preliminari:
● disconnettiti da Internet
● sconnetti, fisicamente, il modem/router dal Computer

Eseguiti i passaggi indicati sopra:
● estrai sul Desktop il file Hosts
selezionalo con il tasto destro del mouse, e clicca su Copia
● apri la cartella C:\Windows\System32\drivers\etc\
● in un punto libero della stessa, clicca su Incolla
accetta la sostituzione del file Hosts esistente
● se ottieni degli errori, non preoccuparti, è normale
riavvia il sistema


Se hai Windows Vista e Seven;
Ripristina il file Hosts con il tool presente a questo indirizzo, con tutte le istruzioni per utilizzarlo: http://go.microsoft....?linkid=9668866


Infine;

Avvia HiJackThis e:
● clicca sul pulsante Do a system scan only/Scan
metti la spunta accanto ad ogni singola voce indicata sotto
● spuntate le voci, termina tutti i programmi attivi, comprese le pagine Internet
● clicca, in basso a sinistra, sul pulsante Fix checked; potrebbe comparire un'ulteriore finestra durante il fix delle voci: clicca su
Queste sono le voci da fixare:

#3 paologr

paologr

    Iniziato

  • Utenti
  • Pip
  • 1 Messaggi:
  • Sesso:

Inviato 23 November 2011 - 12:13 PM

Visualizza messaggioFDAC, su 20 August 2011 - 08:32 AM, ha detto:

Ciao Luciano, probabilmente il file hosts è danneggiato da qualche virus. Per il momento;

Se hai Windows XP;
Scarica Hosts: http://www.mvps.org/...p2002/hosts.zip

posiziona Hosts.zip sul Desktop ed esegui queste operazioni preliminari:
● disconnettiti da Internet
● sconnetti, fisicamente, il modem/router dal Computer

Eseguiti i passaggi indicati sopra:
● estrai sul Desktop il file Hosts
selezionalo con il tasto destro del mouse, e clicca su Copia
● apri la cartella C:\Windows\System32\drivers\etc\
● in un punto libero della stessa, clicca su Incolla
accetta la sostituzione del file Hosts esistente
● se ottieni degli errori, non preoccuparti, è normale
riavvia il sistema


Se hai Windows Vista e Seven;
Ripristina il file Hosts con il tool presente a questo indirizzo, con tutte le istruzioni per utilizzarlo: http://go.microsoft....?linkid=9668866


Infine;

Avvia HiJackThis e:
● clicca sul pulsante Do a system scan only/Scan
metti la spunta accanto ad ogni singola voce indicata sotto
● spuntate le voci, termina tutti i programmi attivi, comprese le pagine Internet
● clicca, in basso a sinistra, sul pulsante Fix checked; potrebbe comparire un'ulteriore finestra durante il fix delle voci: clicca su
Queste sono le voci da fixare:

Scusa, quali sarebbero le voci da fixare? Non le hai messe.

#4 katiuccia

katiuccia

    Apprendista

  • WinGirls
  • 58 Messaggi:
  • Sesso:

Inviato 21 March 2013 - 19:55 PM

Ciao io ho gli stessi problemi pero' con altri siti va bene se eseguo anche io la soluzione data al sig Luciano grazie a tutti :)






0 utente(i) stanno leggendo questa discussione

utenti, ospiti, utenti anonimi

Coded for IP.Board 3.2 by Scott Jones of the TheDanzorLabs - Web Design and Development