Vai al contenuto

English Italiano
Colour Theme
 

Indice Del Forum

- - - - -

Mcafee Virusscan 10 Si Disattiva Da Solo


  • Non puoi rispondere a questa discussione
1 reply to this topic

#1 mykyj

mykyj

    Novizio

  • Utenti
  • PipPip
  • 30 Messaggi:

Inviato 10 June 2006 - 21:22 PM

Ciao a tutti,l'altro giorno per la prima volta mi sucesso che quando ho acceso il pc mi trovo una scritta che l'antivirus mcafee era disattivato e dovevo connettermi al sito per verificare la licenza,l'ho fatto visto che la licenza scade ha fine anno e dopo ho riattivato l'antivirus.Stasera accendo il pc e vedo che l'icona vicino all'orologio nera (vuol dire che disattivato)invece di rossa,apro Mcafee e ancora disattivato e lo riattivo.Quello che mi chiedo normale?Proprio stanotte ho fatto una scansione con tutto quello che ho e a parte qualche cookie non c niente,pu essere perch ho fatto pulizia con regsekeer,cclener e registry mechanic e magari si cancellato qualcosa? :) :P :P

#2 Kuma

Kuma

    Oracolo

  • Expert
  • 13851 Messaggi:
  • Localit:Japan

Inviato 11 June 2006 - 05:30 AM

Ciao...

probabile che i programmi per la pulizia del registro abbiano rimosso qualche voce di troppo <_<
successo pure a me che alcuni programmi chiedessero nuovamente la licenza dopo aver ripulito il registro...

Adesso hai 2 possibilit:

o ristabilisci il backup delle voci del registro eliminate
oppure disinstalli e quindi reinstalli l'antivirus...

Se il problema solo McAfee io opterei per la seconda soluzione....






0 utente(i) stanno leggendo questa discussione

utenti, ospiti, utenti anonimi

Coded for IP.Board 3.2 by Scott Jones of the TheDanzorLabs - Web Design and Development