Vai al contenuto

English Italiano
Colour Theme
 

Indice Del Forum

- - - - -

Nessun suono, nessuna periferica mixer attiva


  • Non puoi rispondere a questa discussione
10 replies to this topic

#1 denise

denise

    Iniziato

  • WinGirls
  • 7 Messaggi:
  • Sesso:

Inviato 26 March 2007 - 10:43 AM

ciao...a tutti!!!!...ho bisogno di aiuto...il mio pc nn riproduce piu i suoni...e quando apro il controllo volume mi dice che non ho nessuna periferica mixer attiva!!!!cosa devo fare?? vi prego autatemi :)

#2 ctrl-alt-canc

ctrl-alt-canc

    Donna in Corriera

  • Friends
  • 16652 Messaggi:

Inviato 26 March 2007 - 10:47 AM

Benvenuto/a!
welcome.gifCiao e Benvenuto/a nel forum, denise.
Perché non personalizzi la tua presenza in WinInizio aggiungendo una firma e un'immagine al tuo profilo personale ? se non sai come fare, clicca qui.

Se sei una ragazza e vuoi essere aggiunta al gruppo delle WinGirls non dovrai fare altro che presentarti in questo thread o contattare un membro dello staff; se invece hai meno di 18 anni potresti far parte degli Juniores, per farlo presentati qui o contatta un membro dello staff.
Il gruppo WinGirls e Juniores offrono alcuni vantaggi speciali, scoprili nell'apposito thread di presentazione!

Ricordati, infine, che un titolo appropriato per dare visibilità alle tue nuove discussioni è essenziale: chiamare una discussione "Aiuto" o "Consiglio" non permette di capire subito la tua richiesta e rende più difficili le ricerche per gli altri utenti.

Link utili:
- Regolamento
- Netiquette
- Glossario
- Thread di Benvenuto
- Guida all'uso di WinInizio


Edito io il titolo della tua discussione :)

#3 Degenerator

Degenerator

    Maniaco

  • Utenti
  • PipPipPipPipPipPip
  • 524 Messaggi:
  • Località:Seregno - Milano

Inviato 26 March 2007 - 10:47 AM

Hai installato qualcosa in particolare ultimamente??

Ciao Paolo :)

#4 denise

denise

    Iniziato

  • WinGirls
  • 7 Messaggi:
  • Sesso:

Inviato 26 March 2007 - 10:55 AM

no

#5 denise

denise

    Iniziato

  • WinGirls
  • 7 Messaggi:
  • Sesso:

Inviato 26 March 2007 - 10:58 AM

Prima ho scaricato everest...

#6 jhonni

jhonni

    Multimedia chief

  • Friends
  • 8921 Messaggi:
  • Località:piacenza

Inviato 26 March 2007 - 11:17 AM

con everst, dovresti postare il nome scheda madre

:)

#7 denise

denise

    Iniziato

  • WinGirls
  • 7 Messaggi:
  • Sesso:

Inviato 26 March 2007 - 11:21 AM

allora...l'ID scheda madre è<DMI>
mentre Nome scheda madre Acer Aspire 1360!!!!

#8 jhonni

jhonni

    Multimedia chief

  • Friends
  • 8921 Messaggi:
  • Località:piacenza

Inviato 26 March 2007 - 15:10 PM

vai quì e scarica il driver audio cliccando nella finestra driver

http://support.acer-...ok/as_1360.html

MS Windows XP driver/Utilities
via ac 97 audio device

:)

#9 denise

denise

    Iniziato

  • WinGirls
  • 7 Messaggi:
  • Sesso:

Inviato 26 March 2007 - 15:20 PM

poi cosa devo fare?

#10 jhonni

jhonni

    Multimedia chief

  • Friends
  • 8921 Messaggi:
  • Località:piacenza

Inviato 26 March 2007 - 15:47 PM

apri il file.zip scaricato e il contenuto lo salvi in una cartella, poi vai in installazioni applicazioni we disinstalli VIA AC97 ecc.. riavvii al riavvio esce la finestra trovato nuovo hardware tu la chiudi poi vai nella cartella dove hai salvato i file scaricati contiene un file setup.exe clicchi sul file col mouse e parte l'installazione

:)

#11 denise

denise

    Iniziato

  • WinGirls
  • 7 Messaggi:
  • Sesso:

Inviato 26 March 2007 - 15:52 PM

grazieeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeee :P :)






0 utente(i) stanno leggendo questa discussione

utenti, ospiti, utenti anonimi

Coded for IP.Board 3.2 by Scott Jones of the TheDanzorLabs - Web Design and Development