dragabeast

Utenti
  • Numero contenuti

    234
  • Iscritto

  • Ultima visita

Su dragabeast

  • Livello
    Praticante
  1. Il nome non te lo so dire... ma è questo in foto http://www.elettronicshop.it/public/foto_prodotti/A4001N%20-%20ADB-01%20%28639%29.jpg
  2. Salve. Questa mattina ho voglia di smanettare. Diciamo che ho voglia di rendere più stabile la linea di casa facendo arrivare il segnale del router che ho in sala, in camera, dove ho il pc dal quale sto scrivendo. Di solito utilizzo la chiavetta usb inclusa con il router (dg834G V4) ma ogni tanto perde il segnale o si blocca e occorre staccarla e riattaccarla. Insomma, posso collegare il secondo modem, che ho ricevuto con infostrada, per ampliare la rete di casa? Magari collegando direttamente il modem in questione alla presa ethernet del PC? Sto dicendo una castroneria? In giro per il web ho trovato alcune guide ma sono tutte molto macchinose. Non c'è qualcosa di più semplice, più sbrigativo? Grazie in anticipo!
  3. Ah, il problema lo fa solo con Chrome. L'ho notato solo ora!
  4. Adesso mi rimane solo il problema dei video in streaming a scatti...ma non nel senso che il buffer non è veloce, anzi. Intendo che il video(tutti i video in streaming) non sono fluidi e l'audio "supera", diciamo così, il video, in quanto questo è rallentato. Ho già disattivato "l'accelerazione hardware"...niente.
  5. Eccomi dopo un periodo di assenza dettato da motivi di studio e concorsi vari. Sono con Infostrada 8mb. Internet è una bomba, i test arrivano a 7mega, pago sui 60 euro a bimestre e ho telefonate illimitate verso numeri fissi, 30 minuti di chiamate verso tutti i cellulari, chiamate illimitate verso cellulari wind (ne pagavo 100 con Telecom e avevo solo telefonate verso fissi). Quindi, problema risolto! Ah Pike, per quanto riguarda Linkem ho sentito e letto molte cose negative, per cui l'ho messo subito da parte.
  6. Questo è ciò che vedo. USB\VID_07CA&PID_A867&REV_0201 USB\VID_07CA&PID_A867 Inserendo l'uno o l'altro nella stringa di DriverLookUp non mi trova niente... Faccio un'ulteriore premessa. Prima di aprire la discussione avevo provato ad installare i driver di AverMedia perchè ho letto in giro che il chip che monta(A867, appunto) è lo stesso ma una volta che sono andato a fare la sintonizzazione con Media Center, questo non mi da alcun risultato utile, cioè non trova nessun canale. La stessa cosa avviene con il programma ufficiale di AverMedia(che addirittura non vede alcun ricevitore inserito nel Pc). Ho provato, quindi a disinstallare i driver ma non ci riesco...ogni volta che reinserisco la pennetta, mi viene riconosciuta come "AVerMedia A867 USB DVB-T" Ho fatto un pastrocchio...ecco perchè avevo omesso questa premessa... :[
  7. Ciao Pike! Allora...premettendo che non so cosa siano il Pid e il Vid né tantomeno come ottenerli... XD Uso da qualche ora Windows 8 che ho installato su una partizione da 100GB(dei 500gb totali)
  8. Buonasera a tutti! Come da titolo, mi e vi chiedo se sia possibile utilizzare la chiavetta usb di Sky come ricevitore per il PC. Collegandola al PC me la riconosce come A867 ma logicamente è senza driver... Che mi dite?
  9. Morale della favola: cambiamo gestore e passiamo ad infostrada, almeno per quanto riguarda le telefonate. Per internet credo che valuterò l'opzione linkem...
  10. Quindi devo restare inevitabilmente nella padella...??? :/
  11. Si c'era e c'è ancora perché lo vedo sul sito Telecom. In ogni caso adesso i test mi danno risultati migliori! Finalmente! Arriva a 2,80 Mbps circa...tuttavia credo che cambierò gestore e passerò a Infostrada. Ora pago quasi 100 euro ogni bimestre(internet+telefono) e mi sembra tanto in confronto alle offerte che ci sono in giro...
  12. Ancora nessuna chiamata...Richiamiamoli...
  13. Ho chiamato di nuovo. Altra operatrice. Di nuovo mi ha detto che ho il profilo di una 640k (quella di 2 ore fa mi ha detto che comunque avevo invece la 7mega). Mi ha detto che l'operazione è abbastanza complessa e mi richiamerà. Che faccio? Piango? Denuncio? Cambio operatore(infostrada)?
  14. No pike ma infatti non ce l'ho...
  15. Ah mi ero dimenticato di dire che anche con il modem del mio amico il test di connessione non superava i 0,72-73kbps...quindi il problema non è del router... Nel frattempo attendo la chiamata di Francesca...la quale, sicuramente, avrà finito il suo turno e non mi richiamerà più... -_-