simoelle

Utenti
  • Numero contenuti

    12
  • Iscritto

  • Ultima visita

Su simoelle

  • Livello
    Iniziato
  • Compleanno 09/15/1978

Contact Methods

  • MSN
    simoelle78@hotmail.it
  • Website URL
    http://

Profile Information

  • Località
    Biella
  • Interessi
    Musica, motori, pc...
  1. Beh, sto continuando ad usare avast! e nn mi è capitato ancora nulla..ho imparato ad usare il pc oppure è una coincidenza? (B) Spero la prima... comunque più l'hard disk è pieno, più il pc è lento..è normale?
  2. E' venuto fuori, alla fine, che il vero problema era il sistema operativo... non so perchè ma il mio windows xp sp1 era stato preso di mira da non so chi. Adesso ho il service pack 2 con internet explorer 7 e tutto funziona a meraviglia (sembra). Mi hanno consigliato avast come antivirus... che ne pensate?
  3. Non usando il mio pc mi viene un po' dura ricordare,,, Dunque... dopo aver re-installato windows xp sp1 da un cd della hp (originale), installo antivirus e anti-spyware. Dopo installo il modem e mi connetto, da quì iniziano i problemi, e oltre a non riuscire (se non di rado) a non aprire neanche il browser, immediatamente dopo vengono fuori 2 messaggi: uno che mi dice che l'authority ha verificato un processo irregolare e quindi entro un minuto si riavvierà il pc automaticamente, e l'altro che mi chiede se continuare ad eseguire lo script nella pagina. L'antivirus non identifica nulla... e dopo 1 minuto mi si spegne tutto... :locked: Sarà mica un problema di licenza del sistema operativo? Magari quando attivo xp subito dopo l'installazione qualcosa mi riconosce che non è la prima volta che lo installo su quel pc... Sono disperato...
  4. Ho riformattato seguendo la procedura ma nulla da fare!! Il virus si ripresenta appena tento di connettermi e non mi fa scaricare nessun aggiornamento!! Ne tantomeno il service pack 2. Com'è possibile che un virus possa resistere alla formattazione? Oggi ti riposto un log di Hijack...
  5. Il file log di Hijack... dimenticavo... Logfile of HijackThis v1.99.1 Scan saved at 0.52.02, on 20/06/2007 Platform: Windows XP SP1 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP1 (6.00.2800.1106) Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\Explorer.EXE C:\WINDOWS\system32\spoolsv.exe C:\PROGRA~1\Grisoft\AVG7\avgamsvr.exe C:\PROGRA~1\Grisoft\AVG7\avgupsvc.exe C:\PROGRA~1\Grisoft\AVG7\avgemc.exe C:\Programmi\Kaspersky Lab\Kaspersky Anti-Virus 6.0\avp.exe C:\VEXPLITE\viritsvc.exe C:\WINDOWS\System32\devldr32.exe C:\Documents and Settings\Simo\Impostazioni locali\Temp\Directory temporanea 2 per hijackthis.zip\HijackThis.exe C:\WINDOWS\System32\wuauclt.exe O4 - HKLM\..\Run: [AVP] "C:\Programmi\Kaspersky Lab\Kaspersky Anti-Virus 6.0\avp.exe" O23 - Service: AVG7 Alert Manager Server (Avg7Alrt) - GRISOFT, s.r.o. - C:\PROGRA~1\Grisoft\AVG7\avgamsvr.exe O23 - Service: AVG7 Update Service (Avg7UpdSvc) - GRISOFT, s.r.o. - C:\PROGRA~1\Grisoft\AVG7\avgupsvc.exe O23 - Service: AVG E-mail Scanner (AVGEMS) - GRISOFT, s.r.o. - C:\PROGRA~1\Grisoft\AVG7\avgemc.exe O23 - Service: Kaspersky Anti-Virus 6.0 (AVP) - Kaspersky Lab - C:\Programmi\Kaspersky Lab\Kaspersky Anti-Virus 6.0\avp.exe O23 - Service: Virit eXplorer Lite (viritsvclite) - TG Soft Sas www.tgsoft.it - C:\VEXPLITE\viritsvc.exe Che vuol dire?? <_<
  6. Eccoci con i risultati! Se mi connetto, dopo 3 minuti mi appare una finestra che dice che si è causato un errore, dopodichè mi si riavvia da solo il pc...ho fatto una scansione in modalità provvisoria con Virit e Kaspersky (dopo essere riuscito miracolosamente ad aggiornarli!). Virit non mi ha trovato nulla, Kaspersky mi da un messaggio: Detected: Trojan Program "Trojan-Downloader.BAT.Ftp.ab" Object: File: C:\WINDOWS\system32\i Action: File contains Trojan program and cannot be disinfected. Vado a cancellare il file, ma al riavvio successivo il problema mi si ripresenta, anche dopo aver formattato C: <_< Se non mi connetto ad internet, tutto benissimo. Sono nà bestia di rabbia!! :ranting2: Grazie in anticipo per il preziosissimo aiuto...
  7. Vero! Hai rgione! Oggi vi posto il log... e spero che siate ancora disposti ad aiutarmi...
  8. Brutte notizie,ho fatto di tutto e... mi ha trovato un sacco di virus, ho formattato, re-installato windows, rifatto scansioni su scansioni anche con AVG anti-spyware, riformattato, ma niente!! Sti virus non mi fanno neanche aggiornare windows!! E dopo 5 minuti mi viene fuori un messaggio che mi dice che a breve il pc verrà riavviato! Il virus lascia una traccia nel bios?Come posso fare???? Aiutatemi!!Grazie! P.S.:Mi trova dei trojan-downloader di qualsiasi tipo...
  9. Innanzitutto GRAZIE! Prometto che in pausa pranzo creo un avatar e mi metto in regola, questione di ore.. :angel_not: Seguirò anche questi consigli immediatamente...
  10. Ciao a tutti! Sono Simo di Biella, 28 anni.Piacere di essere dei vostri! Spero di esservi utile!!!
  11. Ciao a tutti! L'altra settimana mi sono beccato un Trojan Horse, con i vostri preziosissimi consigli sono quasi riuscito a sconfiggerlo... Da un po' di tempo però, il pc subisce rallentamenti anche nelle + semplici operazioni (tipo aprire una cartella) Sarà colpa dei numerosi update di windows? Devo formattare tutto o c'è una soluzione? P.S.: Ho effettuato anche defrag. e pulitura, oltre alla scansione con tutti gli antivirus a mia disposizione... Potete aiutarmi? Grazie 1000!!!
  12. Ciao a tutti, sono Simone, e da oggi sono dei vostri! Ah, anche io ho dei mega problemi con totour.exe... spybot e AVG non servono a nulla... <_< Mi consigliate di procedere come sopra? Grazie!