batista76

Utenti
  • Numero contenuti

    8
  • Iscritto

  • Ultima visita

Su batista76

  • Livello
    Iniziato
  1. Grazie Cereal.Ho salvato i dati sul mio hard disk c e sono andato su f ho eseguito la formattazione lasciando le opzioni di default,ed infine ho messo spunta Formatta veloce,naturalmente ho cambiato da fat32 a ntfs.Dimmi se ho eseguito tutto correttamente.
  2. una volta che formatto l'unita f coda devo fare?
  3. no non ho provato,anche perchè non saprei come comportarmi.Ma non esiste un programma che può risolvere uesto problema?
  4. scusami ma sono convinto che noi 2 parliamo 2 lingue diverse. Ho digitato convert f: /fs:ntfs rimanendo nell'unita c ed il messaggio che ricevo è questo:"Il file system è di tipo FAT32.Inserire l'etichetta di volume corrente per l'unita f::" Scusami ma non fai prima,almeno chiudiamo la discussione a dirmi tutto passo passo?
  5. scusami ma non ho capito niente: allora quando trovo questo comando cosa faccio? c:\documents and settings\utente 1>
  6. riepilogando.Ho difitato f: successivamente ho ootenuto questo comando: F:\> ho scritto CONVERT F: /FS:NTFS ed ho premuto INVIO Il messaggio che ho visualizzato è il seguente:"Il file system è di tipo FAT32. Inserire l'etichetta di volume corrente per l'unità F::
  7. mi sa che non hai letto quello che ho scritto.La procedura che ho fatto è indicata sopra
  8. Salve ragazzi,ho l'esigenza di convertire il mio hard disk esterno f in ntfs. Questi sono i passaggi: start esegui cmd naturalmente cambio la lettera e digito f: dopodichè scrivo questo comando: f:/>convert f:/nt:ntfs ricevo il seguente messaggio:"Il file system è di tipo FAT32.Inserire l'etichetta di volume corrente per l'unita f:: Mi chiedo cosa sbaglio.confido in un vostro aiuto