K@tter

Utenti
  • Numero contenuti

    10
  • Iscritto

  • Ultima visita

Su K@tter

  • Livello
    Iniziato

Contact Methods

  • ICQ
    0
  1. Ciao Ragazzi....ogni tanto, quando scarico da internet dei file audio o video con estensione .mpg, .mpeg e soprattutto con i .wmv non mi apre il file e mi compare in WinMediaPlayer (ho la Ver 8.qualcosa) una finestra di errore e i basso a sinistra cè un'icona che dice "Acquisizione licenza..." poi non si apre il file....come posso fare? cè bisogno di qualche Codec particolare?! HELP ME PLEASE!!!
  2. Esistono programmi che ti permettono di gestire l'utilizzo della RAM nei diversi processi? Cioè assegnare +RAM ad un programma che si vuole sfruttare d+ e meno ad uno meno importante?
  3. ciao Ragazzi! mi piacerebbe sapere se esistono programmi che ti consentono di fare telefonate utilizzando come linea di connessione l'ADSL...? sarebbe una gran bella cosa e mi sembra di averne sentito parlare...voi sapete qualcosa?!?!? Aspetto vs notizie! :-)
  4. nulla....se riesci magari mandami direttamente l'url del prgm cosi lo scarico dal tuo link
  5. ok risp qui! cmq la pagina non mi si apre nemmeno col link che mi hai appena dato! mi dice che il server è irraggiungibile............
  6. Hermes mi ha dato un link da cui scaricare un programma che mi servirebbe x sistemare il computer ma non riesco a scaricarlo xke mi si apre una finestra in pop-up e non succede nulla. Come faccio?
  7. Personalmente Win200 Pro è kilometri e kilometri avanti a XP...molto +stabile e quindi affidabile!
  8. Allora visto che ci siamo vi disturbo un'altro po! Ieri sera ero da un mio amico che aveva dei problemi simili ai miei...però a lui si vede che gli è arriv qlke virus. qualcosa sono riuscito a risolverlo io...la sua situazione attuale è che se accende il PC e non si collega internet non ha problemi, ma come si collega, non riesce +a spostare le finestre del descktop, non riescie a fare il copia/incolla, gli si divattivano alcune funzioni del tasto destro del mouse...tutto questo succede dopo che gli compare una finestra che dice che svchost.exe ha dei problemi e dev'essere scollegato o cose del genere....ankio tempo fa avevo avuto lo stesso problema, ma con un FixBlast avevo risolto il tutto...a lui invece continua a dare problemi...con Ad-Awere gli ho trovato 130 (!!!) file che gli davano problema! E non avendo rinnovato l'abbonamento a Norton non riesco nemmeno a scaricargli gli aggiornamenti con LiveUpdate.... Capito +o- il problema?! Soluzioni? Grazie 1000 ancora!!! :thum:
  9. grazie 1000!!! Appena vado a casa provo a vedere se funziona!
  10. Ragazzi io mi sono iscritto al Forum x caso e avrei bisogno di un bel auitino cm si suol dire! Domenica scorsa ho formattato il PC...ho installato WinXP Pro con il ServicePack1...ho installato quei 30/40 programmi di grafica e multimedia che mi servono per lavorare...sempre domenica, appena finito tutto il tramtram su descritto mi sono collegato ad internet e, non mi ricordo se già dalla prima volta, Explorer (Ver. 6 mi sembra...) mi si indirizzava su sto c@77o di sito smartsearch.ws...una roba sulle scommesse o cose simili...poi con Ad-Awere ho trovato una roba tipo 30 file pericolosi x il sistema e li ho messi in quarantena (ricordo che avevo appena formattato il disco rigido!!!) . Adesso ogni volta che mi connetto ad Internet sembra che funzioni tutto bene, ma quando digito un indirizzo che non ho nella cronologia e faccio invio mi si reindirizza sempre in sto @zz de sito...finora ho ovviato al problema cercando le pagine dove volevo andare con google e ci riuscivo lostesso...xo cmq è una bella palla...!!! Qualcuno mi può aiutare?!! Denghyù!!!!!!!!! :sigh: