kikozen

Utenti
  • Numero contenuti

    8
  • Iscritto

  • Ultima visita

Su kikozen

  • Livello
    Iniziato
  • Compleanno 03/06/1987

Contact Methods

  • MSN
    kikozen@hotmail.it
  • Website URL
    http://

Profile Information

  • Località
    via dei matti numero 0
  • Interessi
    giocoleria e ogni tanto l'uni...<br />ma quella poco
  1. ho fatto come dici tu e.... FUNZIONA... che bella la musica, anche il suono dell'errore di windows ha qualcosa di poetico... quindi praticamente la sis etc etc è una altra scheda madre... adesso ho capito... un ultima cortesia mica mi puoi postare un link da cui prendere gl' aggiornamenti dei driver?
  2. non credo sia lo stesso... cmq adesso posto l'immagine delle gestione periferiche... ti faccio il resoconto: prima che caricassi i driver che mi hai passato sull'altro topic avevano il punto esclamativo giallo sia la scritta driver che Sound max etc etc... ora,come si vede nell'immagine, il simbolo ce l'ha solo il driver etc etc quando provo ad aggiornare i driver mi esce la simpatica scritta errore codice 10...
  3. ho un problema con l'audio.... ho installato i driver della scheda audio ma comunque continuo a non sentire alcun suono, e di windows e dei file musicali/video.... andando in gestione periferiche mi sono accorto che sull'icona: "driver sis 7018"vi era un punto esclamativo giallo... andando a controllare tra gli eventuali problemi mi dava errore codice 10
  4. grazie per l'aiuto e al prossimo problema aprirò una discussione nuova
  5. ecco cosa ho trovato per la rete: la data di uscita non l'ho trovata ma penso che sia già in vendita visto che su internet fanno già acquistare... magari aspetta una settimana e te lo trovi in qualche negozio
  6. scusa su altri siti ritengono inutili aprire più post che trattano dello stesso argomento e qui pensavo che fosse loi stesso (primo messaggio prima bacchettata )... no purtroppo non ho i cd e sulla rete non riesco a trovare i driver audio...
  7. scusate ma non c'è un altro sito da cui prendere il file visto che mi da errore????
  8. ciao anch'io ho lo stesso problema degl'altri... dopo aver formattato il pc non mi trova le periferiche audio e mi da errore 88780078 all'avvio di qualsiasi file sia con windows mediaplayer che winamp... questi i dati della mia scheda madre: Asus P4S800-MX revision 1003 non so se serve qualcos'altro grazie in anticipo per le risposte...