200lm90b

Utenti
  • Numero contenuti

    4
  • Iscritto

  • Ultima visita

Su 200lm90b

  • Livello
    Iniziato
  1. Ciao a tutti,spero che questa sia la sezione giusta per questa mia richiesta: Qualcuno conosce un programma capace di cancellare le voci non spuntate presenti nella finestra "Servizi" di Msconfig? In pratica mi serve un programma che abbia la stessa funzione di "CCleaner" e "MSConfig CleanUp" solo che invece che cancellare le voci non utilizzate/spuntate su "MsConfig -> Avvio" deve cancellare quelle non spuntate nella scheda "Servizi". La cosa non mi crea particolare fastidio è solo per una questione d'ordine e pulizia. PS (Ho windows XP sp3 pro) GRAZIE ^_^
  2. Infatti. Le ciabatte devono essere spente il meno possibile. Ogni apparato ha il suo pulsante di accensione. a parte il router purtroppo che me l'hanno dato senza pulsante d'accensione ,comunque seguirò il tuo consiglio,una volta sostituito ciabatta sempre accesa,ti ringrazio tantissimo e complimenti per il forum Saluti Sergio
  3. Denuncia immediatamente il guasto per iscritto, meglio ancora se a mezzo Raccomandata A.R. Possibilissimo, probabilmente ad ogni spengimento l'amplificatore interno subiva uno chock elettrico. Ti ringrazio enormemente per la tempestività e l'accuratezza della risposta. Penso che andrò direttamente dal rivenditore a farlo cambiare. Quindi sostanzialmente bisogna lasciare il sistema 2.1 sempre attaccato alla corrente (ciabatta sempre accesa)? Grazie ancora
  4. Salve a tutti, da un pò di tempo il mio 2.1 Logitech X210 (comprato nel luglio 2008 e trovato benissimo sino ad adesso) mi dà un problema,infatti dal sub esce uno strano sibilo che termina quando dò un piccolo colpetto nella parte superiore e che torna a risentirsi,anche se casualmente,quando vado ad ascoltare una canzone. Il fatto che il rumore termini quando tocco fisicamente il sub lascia ovviamente presupporre che si tratta di un danno fisico e probabilmente (a meno che non si tratti di qualcos'altro) dovrò cambiare il 2.1 visto che è ancora in garanzia. Siccome questi diffusori si son guastati dopo poco tempo che li possiedo e sicuramente verranno sostituiti con un modello uguale,per evitare nuovamente l'insorgere del problema volevo conoscerne la causa (visto che essendo nuovi il problema potrebbe derivare da un mio cattivo uso) che sospetto sia una in particolare: quando andavo a spegnere la ciabatta con interruttore alla quale è collegata l'alimentazione del 2.1 sentivo dopo pochi secondi un rumore tipo tonfo provenire dal subwoofer (anche se il pulsante delle casse era su OFF),può darsi che staccare quindi il sistema direttamente dalla corrente ne abbia provocato il guasto esposto sopra? Grazie a tutti Sergio