serbaba

Utenti
  • Numero contenuti

    7
  • Iscritto

  • Ultima visita

Su serbaba

  • Livello
    Iniziato
  1. Ho riprovato per l'ennessima volta a disinstallare i driver e inserirli e come per magia è tornato l'audio, troppo bello. Ringrazio tutti per l'assistenza. Un saluto e buona giornata
  2. xp professional sp3. I driver in mio possesso sono 1.47 della realtek ed ho anche scaricato 2.47 sempre della realtek ma senza esito. Ho riformattato il computer ed inserito di nuovo i driver dal disco as rock ma nulla. Curiosando in internet ho letto che quando capitano questi inconvenienti è come se mancasse un qualcosa che metta in comunicazione la scheda madre con i driver audio. Non so piu' cosa fare.
  3. La scheda madre è : 4 Core Dual-vsta , chipset via pt880 pro , southbridge via vt 8237 a , LPCIO winbond w83697hf spero che questi dati siano utili ciao e grazie
  4. Ho formattato il computer cosa che faccio quando è necessario e per la prima volta mi è capitato il problema di avere l'audio non funzionante. Ho inserito i driver dal disco in mio possesso li prende tranquillamente vado in hardware in gestione perifiriche è tutto a posto senza punti interrogativi gialli. Sulla barra degli strumenti in basso a destra è presente il simbolo della scheda audio realtek hd come se tutto sia a posto ma l'audio non funziona. Ho una scheda madre 4Core-Dual vsta asrock, sistema op. wind xp professional qualcuno mi puo' aiutare ? Grazie a tutti.
  5. Grazie eagleman, ci capisco poco però mi sono fatto già una considerazione. Rigrazie Ciao
  6. Vorrei creare un sito per parrucchieri, mi interesserebbe sapere quale è' il programma migliore che permette cio' e come è la procedura di inserimento. Ho sentito parlare di dominio. Ciao e grazie
  7. Ciao a tutti sono Sergio e vorrei creare un sito ma non ho nessuna conoscenza in merito e quindi ringrazio anticipatamente chi mi dara' piu' notizie possibili sull'argomento