Gecko

Utenti
  • Numero contenuti

    7
  • Iscritto

  • Ultima visita

Su Gecko

  • Livello
    Iniziato
  1. Ariciao. Computer tornato dall'assistenza...e l'assasino è......................la schifossisima asrock!!! La scheda madre!!! l'unico pezzo preso nuovo...wau. Bene, ora non si riesce a fare più nulla come ho detto nel mio penultimo post. Quindi aspetterò di litigare con il negozio online da cui l'ho presa. Grazie a tutti! Alla prossima!
  2. Salve a tutti, non vi ho abbandonato senza darvi notizie. Beh continuavo ad usare il pc giocandoci, e intanto scaricavo Linux. Ma dopo pochi giorni il mio ultimo post, il pc è defunto. Si accende, si avvia ma si blocca inesorabilmente alla finestra di Windows 7. Prova a reinstallare win7 da cd, usb, nulla. Provo ad avviare lo strumento di analisi e riparazioni. Nulla. Provo ad installare Linux, nulla. Sconfortato da tutto ciò mi decido a portarlo da un tecnico (se non risolvo proverò con un esorcista). Vi farò sapere cosa creasse disturbo, sperando di trovarlo. In caso contrario toglierò la mia cara scheda video e distruggerò a calci tutto il resto. Saluti e grazie a tutti per l'interessamento. Gecko
  3. Pike ci provo ora. Però ho seguito il consiglio di papero, e sono online e su internet da ben 2 ore!!! Senza crash...un record!!! Però provo anche linux ps potrebbe andare bene questa? http://knoppix.softonic.it/
  4. Ciao ti ringrazio Papero. Cercherò di trovare un altro processore o scheda madre. Intanto non riesco ancora a scaricare linux perchè crasha.... ps durante aggiornamente microsoft sono stati trovati file danneggiati di sistema. La guida microsoft mi ha consigliato di scaricare System Update Readiness Tool
  5. Salve Pike ti ringrazio per la risposta, premetto che sul forum ho già cercato problemi simili e ho trovato questa discussione:http://forum.wininiz...lu-ntkrnlpaexe/ che però si interrompe senza notizie... Oggi proverò con Distro Linux, non ci avevo pensato. Vediamo se rimane stabile. BlueScreenView lo uso (l'ho scritto anche nel primo post), ecco l'ultimo report ================================================== Dump File : 062612-14843-01.dmp Crash Time : 26/06/2012 00:28:37 Bug Check String : Bug Check Code : 0x00000101 Parameter 1 : 0x00000060 Parameter 2 : 0x00000000 Parameter 3 : 0x807c5120 Parameter 4 : 0x00000001 Caused By Driver : ntkrnlpa.exe Caused By Address : ntkrnlpa.exe+dee9c File Description : NT Kernel & System Product Name : Microsoft® Windows® Operating System Company : Microsoft Corporation File Version : 6.1.7601.17803 (win7sp1_gdr.120330-1504) Processor : 32-bit Crash Address : ntkrnlpa.exe+dee9c Stack Address 1 : ntkrnlpa.exe+7ba1f Stack Address 2 : ntkrnlpa.exe+7b06e Stack Address 3 : ntkrnlpa.exe+7af1b Computer Name : Full Path : C:\Windows\Minidump\062612-14843-01.dmp Processors Count : 2 Major Version : 15 Minor Version : 7601 Dump File Size : 143.032 ================================================== ho allegato anche delle immagini al primo post. Uso esclusivamente Chrome, ma oggi mi sacrifico e userò IE. Vedremo. Tramite cpu Z per la scheda di rete dovrebbe essere questa: Nvidia GeForce 7025/nForce 630 a Questo è il mio router: Si la scheda madre è sempre quella: AsRock n68-UCC
  6. Salve, la mia odissea parte molti blue screen fa . Ne ho avuto uno mentre scrivo qui, e ho dovuto ricominciare da capo... Sarò breve. Adesso ho win7 32 bit, dopo aver tolto il 64 bit perchè pensavamo fosse lui il colpevole. I BSOD li ho sopratutto mentre navigo, e raramente (2-3 volte in un mese di utilizzo) mentre gioco anche giochi pesanti. Con blue screen view, inizialmente (con win 64bit) sparava a casaccio e dava la colpa a tutto:scheda video (nuova), Scheda madre (nuova), HDD (perfetto scansionato con cristal disk), Ram (funzionanti scasionante con memtest) Porte usb (staccate e riattaccate più volte senza risolvere. Ora, sempre con blue screen view, con win 32bit da un unico colpevole e spero sia un indizio per voi che potete aiutarmi: caused by driver ntkrnlpa.exe . Sempre lui, stesso address e crash stack. Ho a disposizione da stamane, ben 12 BSOD. Tutti identici. Vi allego l'ultimo. Premetto che: ho provato sotituendo alimentatore, scheda video,lettore cd, ram, HDD, staccando porte usb, utilizzando una scheda di rete wireless e altro che ormai ho dimenticato per il nervosismo. I miei componenti AsRock n68-ucc AMD Athlon X2 6000+ Ati readeon 5770 OV gigabyte HDD western digital 320 giga lettore cd ATAPI DH16A6S Ram 3 giga (2 giga Corsair, 1 giga acer) A completa disposizione per ogni vostra richiesta di info. Grazie in anticipo a tutti. update 1 adesso da questo errore all'avvio : http://i46.tinypic.com/33f6p7p.png questo è lo screen dell'ultimo BSOD: http://i49.tinypic.com/166kio5.jpg
  7. Salve a tutti sono nuovo del forum... Vorrei navigare su internet con la mia usim della 3 con il mio n73 . Stamane inserisco la usim, mi chiede il codice pin, lo inserisco, e dopo poco arriva il messaggio di configurazione per abilitarlo ad mms e internet. Io ha un piano tariffario di 300 ora gratis al mese e visto che mancherò qualche giorno da casa volevo usufruirne grazie al mio n73. Ma nulla , cerco di andare in rete ma non ci riesco.Premetto che non sono mai andato su internet col mio cellulare. Spero possiate darmi una mano. Grazie in anticipo