uforosy

Tr/crypt.zpack.gen

2 messaggi in questa discussione

ciao...

io ho avuto lo stesso problema..

ho seguito il tuo consigliopunto x punto ed ecco allegato il file con il resoconto di GMER:

se mi dai una mano per capire cosa devo fare...questo virus mi ha gia costretto ha riinstallare tutto il sistema operativo da capo x ben 3 volte e non ne posso piu...se puoi darmi una mano ti sarei molto grato..

cmq se ti puo servire io cm antivirus uso avira e spybots...

risultato_GMER.txt

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Benvenuto/a!
:) Ciao e Benvenuto/a nel forum, .

Perché non personalizzi la tua presenza in WinInizio aggiungendo una firma e un'immagine al tuo profilo personale ? se non sai come fare, clicca qui.

Se sei una ragazza e vuoi essere aggiunta al gruppo delle WinGirls non dovrai fare altro che presentarti in questo thread o contattare un membro dello staff; se invece hai meno di 18 anni potresti far parte degli Juniores, per farlo presentati qui o contatta un membro dello staff.

Il gruppo WinGirls e Juniores offrono alcuni vantaggi speciali, scoprili nell'apposito thread di presentazione!

Ricordati, infine, che un titolo appropriato per dare visibilità alle tue nuove discussioni è essenziale: chiamare una discussione "Aiuto" o "Consiglio" non permette di capire subito la tua richiesta e rende più difficili le ricerche per gli altri utenti.

Link utili:

- Regolamento
- Netiquette
- Glossario
- Thread di Benvenuto
- Guida all'uso di WinInizio

Ciao uforosy,

esegui combofix ed allega il log

http://www.wininizio.it/forum/index.php?showtopic=98188

:P :P

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

Devi essere un utente registrato per partecipare

Crea un account

Iscriviti per un nuovo account nella nostra community. È facile!


Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.


Accedi Ora