Accedi per seguire   
Seguaci 0
fabrir

scheda madre PM8M2-V (MSI-7071)

1 messaggio in questa discussione

Salve a tutti, ho un problema con questa scheda madre (nuova) per quanto riguarda accesso a bios e non solo.

Come dicevo la scheda madre è una PM8M2-V (MSI-7071) dopo svariate prove, ho collegato una tastiera in modo PS2 perchè probabilmente la usb non la riconosceva ancora; fin qui è ok, la tastiera funziona e posso entrare in bios.
Il problema è che a questo punto posso solo settare qualcosa, dopodiche dopo circa 20 secondi il pc si spegne da solo. Anche se comunque non entro in bios, il pc quando lo accendo parte ma quando arriva al prompt "carica windows normalmente" dopo 1 secondo si spegne. Notare che ho staccato l'HD...il floppy, lasciando solo il CDrom con all'interno il cd bootabile di windows (dopo essere riuscito ad impostare il cdrom come prima periferica di boot da bios)
Premetto poi che la scheda monta un process. Intel 775 e 2 banchi di memoria da 515 mb l'uno (che per quel che devo fare sono sufficienti). Qualcuno conosce il motivo per cui il pc resta acceso per una ventina di secondi e poi si spegne  indipendentemente se entro o meno nel bios ?

Grazie

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

Devi essere un utente registrato per partecipare

Crea un account

Iscriviti per un nuovo account nella nostra community. È facile!


Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.


Accedi Ora
Accedi per seguire   
Seguaci 0