Accedi per seguire   
Seguaci 0
kalel1988

Problema Microfono

5 messaggi in questa discussione

ciao a tutti,io avrei un problema con il microfono,il microfono se non apro msn o skype funziona correttamente cioè il segnale d'ingresso funziona,ma quando voglio avviare una conversazione audio su msn non funziona e dall'altra parte non mi sentono...oppure a volte loro mi sentono ma io no e a me scompare l'audio cioè non sento più nulla io ho la seguente scheda madre Asrock Am2 2NF3-VSTA potete aiutarmi? Grazie anticipati :)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

su msn se vai in strumenti configurazione audio/video funziona?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Beh a distanza di un mese, spero che il tuo problema sia risolto, però se cosi' non fosse, ti rispondo cercandoti di aiutarti il più possibile...Premetto che msn ha quasi sempre questi problemi..Non è che sia un problema proprio di msn???hai provato a fare una chiamata con un'altro pogramma? del tipo skype o oovoo??? avvolte, direi spesso msn ha difficoltà ha supportare una chiamata con il microfono, o una videochiamata con la web..

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

Devi essere un utente registrato per partecipare

Crea un account

Iscriviti per un nuovo account nella nostra community. È facile!


Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.


Accedi Ora
Accedi per seguire   
Seguaci 0