ralph61

Service Pack 3

26 messaggi in questa discussione

Gent.mi ho provato ad installare il s.p 3 ma a un certo punto il pc mi risponde "accesso negato",ho provato anche in modalita' provvisoria ma il risultato e' lo stesso..come posso fare? ciao e grazie! (preciso che ho xp regolarmente acquistato con licenza)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
:P ciao, da dove hai preso il pacchetto per l'installazione? hai provato disabilitando l'antivirus? :)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Inviato (modificato)

ciao ,dal sito microsoft,ho provato anche senza antivirus ma il risultato e' lo stesso!!!

Modificato da ralph61

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

prova da modalità provvisoria con l'utente Administrator...

:) Dinop...

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

ho provato ma circa a meta' installazione la risposta e' sempre la stessa "accesso negato",(operazione fatta in modalita' provvisoria e anche normale)...cosa caspita puo' essere? ciao!!!

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

messaggi nel registro eventi ?

start>esegui>eventvwr.msc, livello protezione

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

a me dice "non vi sono elementi per la visualizzazione specificata".E' normale oppure no?

post-19956-1210627108_thumb.jpg

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

ho seguito tutte le guide, ma nn si installa....

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
:P ciao, verifichiamo un po, hai copiato tutto il testo in un file del bloc notes di win e lo hai nominato reset.cmd, poi hai fatto il doppio clic su l file preoccupandoti di essere loggato come amministratore? :)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

sn entrato in provvisoria e mi sn loggato da admin, è giusto no?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
:P si l'importante è che tu sia amministratore mentre esegui lo script, ma perché in modalità provvisoria? :)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

ciao! a me lo script non funziona assolutamente eppure ho seguito alla lettera la procedura...avete qualche altra idea? se no pazienza mi tengo il s.p.2

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

:P ha chi non funziona il metodo suggerito da microsoft dovrà attendere qualche patch risolutiva sempre di microsoft e nel frattempo tenersi il service pack 2.

L'alternativa è cresrsi un cd di installazione con il sevice pack integrato.. :)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

io consiglio sempre di installare i vari sp...con davanti una copia pulita di xp dove ovviamente possibile...io formatto sempre :)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

io aspetterei ad installare il sp3, sembra che parecchi pc abbiano avuto problemi seri dopo l'upgrade.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
:P io l'ho installato su due pc miei e alcuni di miei conoscenti senza problemi di nussun genere.. ciao :)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

ciao,finalmente dopo aver mandato in esecuzione lo script fornito da microsoft riesco a installarlo,unico particolare quando riavvio il pc non mi parte piu' in modalita' normale e devo per forza avviare in mod.provvisoria e provvedere a un ripristino conf.di sistema. avete qualche idea? preciso che ho un processore amd su un pc compaq....

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

:P a ecco, cosa vuol dire che devi provvedere ad un ripistino?

Devi fare un ripristino ad ogni avvio? :)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

ciao,vuol dire che con la consolle di ripristino riporto il sistema a uno stato precedente all'installazione del s.p.3, se no in pratica al riavvio del pc (schermata nera con le varie opzioni) mi si blocca in quella fase e mi si carica solo la modalita provvisoria!!!

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
:P io al momento non ho suggerimenti per te, a questo punto non so se ti conviene a :) vere il packs tre..ciao

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

Devi essere un utente registrato per partecipare

Crea un account

Iscriviti per un nuovo account nella nostra community. È facile!


Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.


Accedi Ora