dartagnan66

Utenti
  • Numero contenuti

    6
  • Iscritto

  • Ultima visita

Su dartagnan66

  • Livello
    Iniziato
  1. Mi dispiace ma devo essere proprio negato su queta cosa...ho segiuto alla lettera le tue indicazioni ma non c'è niente da fare! Uno naviga in rete solo se le inpostazioni tcp/ip sono in automatico diversamente si blocca tutto...l'acer in automatico si connette solo con se stesso ossia vede nelle risorse di rete solo le sue cartelle condivise e non accede in internet. Con le inpostazioni dele guida nienete da fare non vede nulla...L'ap permette di funzionare in diverse modalità ad esempio punto-punto, infrastruttura ecc.. non è che devo cambiare qualcosa nel suo bios? Quello che veramente non capisco è perchè il compaq naviga in qualsiasi condizione solo con tcp.ip in automatico e l'altro non ne vuole sapere in nessuna salsa...ho pure reistallato XP!!! Qualche suggerimento dell'utima ora? Sto per gettare la spugna...
  2. Volevo chiederti: quella guida va bene anche per settare le reti wireless?
  3. compaq.txtacer.txt Buongiorno a tutti, grazie per avermi postato così celermente! Vi invio i file che mi avete richesto ieri... Premetto che il compaq si collega a internet con l'ap correttamente mentre l'acer non ne vuole sapere. Riceve il segnale dall'ap e vi si collega anche ma risponde che la connettività è limitata o assente... Non so se vi può servire saperlo ma ho configurato l'ap come dhcp da suggerimento del rivenditore ;alcuni parametri sarebbero forse da vedere da un esperto, cosa che io non sono. Grazie
  4. Scusate...ho dimenticato di dirvi la configurazione della rete: ho collegato un access point tipo wap-4035 di planet.com con l'hag o hab non so di preciso quale sia la denominazione corretta di fastweb; a questo ho tentato di collegare due pc portatili uno compaq presario 5000 che ha già lA SUA SCHEDA WI-FI TIPO g e all'altro, un acer, ho montato una scheda USB sempre planet.com che si configura in automatico con la sua utility. Mi permette di far fare le configuarazioni a windows xp, cosa che mi pare non vada tanto bene perchè è proprio lui che pur vedendo l'ap e chidendomi la password non si connette...dandomi l'errore citato prima. Non so più che pesci prendere anche perchè uno va bene o perlomeno si connette regolarmente all'ap mentre l'altro l'acer non ne vuole sapere...
  5. Grazie per la sollecitudine con cui mi hai risposto...devo precisare che io ho solo due pc portatili con scheda wi-fi e nessuno dei due è fisicamente collegato all'ap ma entrambi si connettono con la scheda wireless. Questo perchè l'hag e l'ap non sono facilmente raggiungibili con il cavo. La soluzione wireless con entrambi non è possibile? E per questo che uno dei due non si connette, oppure devo dire all'ap che i pc con wi-fi sono due?
  6. Ciao Archim3de, dopo un bel pò di vagabondaggio in internet alla ricerca di notizie utili su come si installa una rete wi-fi mi sono inbattuto nel vostro forum dal quale finalmente ho potuto farmi un'idea di cosa sia una rete...che mal di testa; a saperlo prima non avrei mai cominciato!!! Ho seguito passo passo la tua guida sulle reti domestiche: anche se non si fa riferimento specificamente al wi-fi mi pare di capire che gli ip da usare sono gli stessi. La mia rete dovrebbe e uso il condizionale, essere formata da due portatili con scheda wi-fi, xp sp2 su entrambi, access point di planet.com e connessionne internet con fastweb appena attivata. La mia esigenza è quella di avere internet su entrambi i pc e uno dei due collegato alle periferiche così da poterle usare condivise via wi-fi. Eseguite le configurazioni passo passo come da te ben raffigurato ottengo che con uno dei pc navigo in internet benissimo e senza alcun problema mentre con l'altro riesco a ricevere il segnale dall'ap, chiede di inserire la password ,con il seguente messaggio di errore: "connettività limitata o assente. contattare l'aaministratore della rete." Non si connette in internet e non vede l'altro pc. Domanda: uno dei due deve per forza essere collegato all'ap direttamente con il cavo di rete? Ho sbagliato a configurare all'ap non usando la funzione dhcp? L'access point è un planet wap-4035 che dovrebbe fare anche da router...anche se non so bene a cosa serve mi è stato venduto perchè compatibile con l'hag di fastweb. Ti sarei davvero grato se trovassi un pò di tempo per darmi una mano...