Bishop

Utenti
  • Numero contenuti

    6,629
  • Iscritto

  • Ultima visita

Su Bishop

  • Livello
    Lynx looking
  • Compleanno June 30

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Località
    Cittadino del mondo...
  • Interessi
    scacchi, lettura, animali, computer
  1. Ciao Quale client usi per la posta elettronica? Se ha un filtro per la posta indesiderata o spam usa quella opzione per cestinare direttamente la posta che non ti interessa .. In Gmail per esempio esiste il modo di cestinare direttamente lo spam.. basta configurare correttamente il tuo account secondo le tue esigenze Per le newsletter dei siti che non ti interesaano più la cosa migliore è disdire l'abbonamento alle newslwtter.. nei siti deve esserci l'opzione per cancellare l' iscrizione
  2. E siamo arrivati a 58.000!!!
  3. Grazie per la torta Mirko...... e ancora .. auguri!!!! :up1:
  4. Buona giornata a tutti Ottima la colazione :up1: Volete un caffè??
  5. Siiamo tutti con te.. forza!!! :up1: e congratulozioni per per il piccolo Elia
  6. Prova a disinsatallare firefox , dopo di che elimina anche la cartella Mozilla che trovi in questo percorso C/documents and settings/nome utente//dati applicazioni/mozilla Fatto questo reinsatalla firefox. In questo modo perdi tutte le personalizzazioni (temi ed estensioni) ma è l'unico modo per fare una installazione pulita del browser
  7. Il problema audio ce l'hai solo per i filmati in streaming ?? Potresti riportare qualche link dove ti accade? Prova ad aprire Firefox in mod. provvisoria (safe mode)e e vedi se l'audio nei filmati in streaming funziona Per aprire ff in mod provv vai su "start-->tutti i programmi--> mozilla--->modalità provvisoria" vedi immagine
  8. Ciao Per il problema dell'audio invece di aggiornare flash Player disinstalla la versione che hai e fai una nuova installazione dell'ultima versione che trovi --->QUI inoltre prova a creare un nuovo profilo di ff e vedi se il problema si risolve Per l'analisi del log di hjiack ti consiglio di aprire una nuova discussione in ---->sezione sicurezza
  9. Oltre alle indicazione fornite da jhonni... nell'immagine allegata controlla dove indicato dalla freccia, dovresti trovare anche il protocollo TCP Impostalo invece di quello attuale
  10. devi copiare il link dove scrivi il messaggio.. qui...