roberta1975.

WinGirls
  • Numero contenuti

    52
  • Iscritto

  • Ultima visita

Su roberta1975.

  • Livello
    Apprendista

Contact Methods

  • ICQ
    0

Profile Information

  • Sesso
    Femmina
  1. ragazzi fate i bravi datemi un piccolo aiuto. Buone feste a tutti.
  2. procedura: •Scaricare il seguente archivio .ZIP ed estrarne il contenuto •Copiare i file appena estratti nella SD card di back up che vi siete procurati (NON USARE ASSOLUTAMENTE LA SD CARD CON I CONTENUTI MAPPA) •Alimentare tramite il cavetto USB il navigatore connettendolo al PC. •Successivamente al riconoscimento del dispositivo da parte del PC eseguire la "Rimozione Sicura". •Inserire la SDcard di backup nel navigatore; tenendo premuto il tasto Stand-By posto nella parte superiore dello stesso premere il tasto Reset che trovate sul retro. •Attendere il completamento dell'operazione che sarà segnalato dalla comparsa sul display della richiesta di inserimento SD card. •Rimuovere la SD card di backup ed eseguire la procedura di ripristino base in tutti i suoi punti. ma senza il back up di win ce 5.0 core come la faccio la procedura? ho provato con win ce scaricato ,(nav Mio)ma non va. datemi una mano.
  3. qualcuno sa dirmi che software posso fargli installare? ciao e sempre grazie.
  4. sono in contatto con un ragazzo che ha il mio stesso navigatore,però nessuno di tutti e due sa che progamma ci vuole per fare un backup di win ce 5.0 core.tu sai che software posso fargli installare x fare un backup? ciao e sempre grazie.
  5. intanto grazie,sei l'unico che mi risponde.non sai da quado giro e rigiro su google x trovare una soluzione,ma niente. NaviExtras Toolbox gia l'avevo installato sul pc,e avevo fatto il backup del navigatore ma quando vado a guardare se potevo usufruirne cerano soltanto i dati delle mappe(su SD) e i dati della flash interna (igo8),ma di win ce 5.0 non c'era niente. puoi dirmi come si fa upgradare di WinMobile 2003 a WinMobile 2003SE riflashando la rom interna?lo si fa con il nav che viene riconosciuto dal pc o tramite una SD?
  6. sapresti dirmi cosa devo fare x rianimare il so? come prima chiedevo sai se invece se ne puo' installare un 'altro? scusami x tutte queste domande ma pultroppo non ho i soldi x mandarlo in assistenza.
  7. ciao a tutti volevo saperese si puo installare linux familiar su un dispositivo esattamente è un navigatore telesystem ts8600pnd che aveva WIN CE 5.0 core,aveva xrchè pultroppo ho formattato x errore il SO e adesso tutto quello che spunta è una schermata blu con scritto di inserire sdmmc.scaricando su sdcard un aggiornamento di un altro nav(telesystemse ts 8400) lo installa tranquillamente. quello che voglio sapere se si puo' installare da sdcard un altro SO che parte appena si inserisce sdcard. ciao siete grandi.
  8. avete qualche consiglio da darmi?
  9. oggi mi è arrivato il bios riprogammato (504.rom)con il dvd.tutto funziona perfettamente con una spesa conplessiva di:£11,00 (bios) + la spedizione con posta prioritaria £1,40, (solo invio e a carico) la spedizione è gratis.ciao e grazie a tutti.
  10. poi ne ho trovato uno piu economico euro 20.00 cpu t5600 1.83GHz 2 core pero ce ne uno con 10.00£ t7300 con socket P(che non so cosa vul dire).la mia è 479,puoi dare un occhio a questo link e dirmi se posso montarlo? http://it.wikipedia.org/wiki/Core_2_Duo.ciao e grazie mille.
  11. ciao giancarlo ho fatto come dicevi:http://www.megaupload.com/?d=8N8KHO7L (foto bios+DxDiag ) sembra che non ci sia nessun conflitto.avevo una domanda da farvi,sapevo che win7x32 leggeva 4g nei portatili .è una delle tante fesserie?ciao e mille grazie.
  12. grazie a tutti x le risposte .sapevo che con sistema operativo x86 o x64 dal bios comunque doveva leggere tutta la ram.tempo fa avevo installato vista64 pack2 e la ram veniva letta tutta sia dal bios che dal sistema operativo.dopo ho formattato il pc ed ho installato xp64 e da li mi sono accorta di questo errore.pensate che sia un problema di drive su intel 945 o dell argiornamento bios al 301(anche se ho provato a retrocedere al 300 senza risultato).
  13. asus_F3Fseries.intel_core_2_duo.txtcome dal titolo, io ho 4g ram ddr2 667,ma dal bios ne riconosce solo 2986 mb.ho fatto una prova con altre due ram da 2g 667,della stessa marca ma niente.qualcuno sa quello che posso fare?ciao e grazie in anticipo.
  14. credo di aver risolto il problema.ho mandato il bios myricoverybios.com con il dvd della scheda madre e mi arrivera a giorni (dopo 20 telefonate a pagamento)riprogammato a casa.speriamo.Ps:mille grazie x il vostro aiuto
  15. grazie x il consiglio comunque,penso di tenerlo x un po (con questa crisi).volevo sapere se il cpu era compatibile con il mio pc.ciao e grazie